Kwetsbaarheden in Wordpress Ninja Forms plugin

Wordfence meldt meerdere ernstige kwetsbaarheden in de Wordpress Ninja Forms plugin. Deze kwetsbaarheden zijn opgelost in versie 3.4.34.1 van deze plugin.

Deze plugin is veel gebruikt. Wij hebben op de servers die we voor onze klanten beheren meerdere oudere versies gevonden en dit bij onze klanten gemeld. 

We raden aan om deze plugin zo snel mogelijk te updaten naar de laatste versie.

Terug naar overzicht